<!DOCTYPE html>
<html lang="en-US" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="There's a new international push to make systemic, long-lasting environmental devastation like coal extraction an crime called “ecocide.&quot;"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Coal's ‘absolutely massive’ environmental catastrophe"><meta property="og:description" content="There's a new international push to make systemic, long-lasting environmental devastation like coal extraction an crime called “ecocide.&quot;"><meta property="og:url" content="http://mountainstatespotlight.org/2021/12/12/coal-massive-environmental-catastrophe/"><meta property="og:site_name" content="Mountain State Spotlight"><meta property="article:publisher" content="https://www.facebook.com/mountainstatespotlight/"><meta property="article:published_time" content="2021-12-12T10:00:00+00:00"><meta property="article:modified_time" content="2021-12-10T20:28:15+00:00"><meta property="og:image" content="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?fit=2560%2C1575&amp;ssl=1"><meta property="og:image:width" content="2560"><meta property="og:image:height" content="1575"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@mtnstspotlight"><meta name="twitter:site" content="@mtnstspotlight"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="James Bruggers, InsideClimate News"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="31 minutes"><meta name="generator" content="Site Kit by Google 1.42.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Mountain State Spotlight"><meta name="application-name" content="Mountain State Spotlight"><meta name="generator" content="AMP Plugin v2.0.11; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?fit=270%2C270&amp;ssl=1"><title>Coal's ‘absolutely massive’ environmental catastrophe</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script type="text/javascript" src="https://cdn.ampproject.org/v0.js" id="amp-runtime-js" async></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-access-0.1.js" id="amp-access-js" async custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" id="amp-animation-js" async custom-element="amp-animation"></script><script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" id="amp-bind-js" async custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" async="" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" href="https://mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon-32x32.png" sizes="32x32"><link rel="icon" href="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,400;0,700;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- Recent Posts Widget With Thumbnails: inline CSS --><!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="https://mountainstatespotlight.org/2021/12/12/coal-massive-environmental-catastrophe/"><script type="application/ld+json" class="yoast-schema-graph">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</script><!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="Mountain State Spotlight » Feed" href="https://mountainstatespotlight.org/feed/"><link rel="alternate" type="application/rss+xml" title="Mountain State Spotlight » Comments Feed" href="https://mountainstatespotlight.org/comments/feed/"><link rel="https://api.w.org/" href="https://mountainstatespotlight.org/wp-json/"><link rel="alternate" type="application/json" href="https://mountainstatespotlight.org/wp-json/wp/v2/posts/5427"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mountainstatespotlight.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mountainstatespotlight.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://mountainstatespotlight.org/?p=5427"><!-- Custom Logo: hide header text --><link rel="alternate" type="application/json+oembed" href="https://mountainstatespotlight.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmountainstatespotlight.org%2F2021%2F12%2F12%2Fcoal-massive-environmental-catastrophe%2F"><link rel="alternate" type="text/xml+oembed" href="https://mountainstatespotlight.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmountainstatespotlight.org%2F2021%2F12%2F12%2Fcoal-massive-environmental-catastrophe%2F&amp;format=xml"><script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/mountainstatespotlight.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_4554\",\"f\":\"always\",\"utm\":null,\"s\":\"6116c9405e68e,6116c8b0b8227\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_4555\",\"f\":\"always\",\"utm\":null,\"s\":\"6116c8b0b8227\",\"n\":false,\"d\":false,\"t\":\"i\"},{\"id\":\"id_4551\",\"f\":\"always\",\"utm\":null,\"s\":\"6116c9405e68e\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_778\",\"f\":\"daily\",\"utm\":\"MountainStateSpotlight\",\"s\":\"6116c9405e68e\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_5158\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"a\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":{\"6116c9405e68e\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"6116c8b0b8227\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":true,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1},\"6116c8c0a1f82\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":true,\"is_donor\":true,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":2},\"6116c8f20b7df\":{\"min_posts\":\"4\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":3}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"5427\",\"categories\":\"146,6\",\"is_post\":true}","noPingback":true}		</script><link rel="manifest" href="https://mountainstatespotlight.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?fit=192%2C192&amp;ssl=1"><!--noscript--><!--/noscript--><link rel="apple-touch-icon" href="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?fit=180%2C180&amp;ssl=1"></head>

<body class="post-template-default single single-post postid-5427 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-sh h-stk h-cta has-tertiary-menu has-sidebar cat-environment cat-news has-featured-image single-featured-image-default" data-amp-auto-lightbox-disable>
					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/mountainstatespotlight.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c9c4","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_5158","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_5158" amp-access-hide class="newspack-popup newspack-above-header-popup      amp-wp-d62cceb i-amphtml-layout-container" role="button" tabindex="0" id="c9c4" data-amp-original-style="background-color:#001344;color:#fff" i-amphtml-layout="container">
								
<h2 class="has-text-align-center">Support news that puts West Virginians first. <a href="https://checkout.fundjournalism.org/memberform?org_id=mountainstatespotlight&amp;campaign=7014W000001RyxsQAC" data-type="URL" data-id="https://checkout.fundjournalism.org/memberform?org_id=mountainstatespotlight&amp;campaign=7014W000001RyxsQAC" data-amp-original-style="color: #eeab36;" class="amp-wp-3d79736">Donate Today. </a></h2>
																</amp-layout>
				<amp-layout amp-access="popups.id_778" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-medium   newspack-newsletter-prompt-overlay i-amphtml-layout-container" role="button" tabindex="0" id="c228" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-a37274c" data-popup-status="publish" data-amp-original-style="background-color:#fdf7f1;color:#000">
				<div class="newspack-popup">
										
<h3 class="has-text-align-center"><em>Don't miss the Mountain State Spotlight Newsletter</em></h3>



<p class="has-text-align-center">Our weekly email newsletter arrives in your inbox every Monday at 7 a.m., rain or shine.</p>


<amp-layout id="n0a2" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="182983297">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/182983297/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[47c3dc556c]" type="hidden" class="mc-submit-param" value="1">
										<input name="merge_fields[SIGNUP]" type="hidden" class="mc-submit-param" value="Newspack popup">
						
<div class="wp-block-jetpack-button alignright wp-block-button" style=""><button class="wp-block-button__link has-text-color has-primary-variation-color has-background no-border-radius amp-wp-f30c07b" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit" data-amp-original-style="background-color: #eeab36;">SIGN UP</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout>


<p></p>
								<form class="popup-not-interested-form c2281 popup-action-form c228 align-center" method="POST" action-xhr="https://mountainstatespotlight.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
							<input name="popup_id" type="hidden" value="id_778">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<input name="suppress_forever" type="hidden" value="1">
				<button on="tap:c228.hide" aria-label="" data-amp-original-style="background-color:#fdf7f1;color:#000" class="amp-wp-a37274c">No thanks</button>
			</form>
							<form class="popup-dismiss-form c2280 popup-action-form c228 align-center" method="POST" action-xhr="https://mountainstatespotlight.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_778">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
								<button on="tap:c228.hide" class="newspack-lightbox__close amp-wp-a37274c" aria-label="Close Pop-up" data-amp-original-style="background-color:#fdf7f1;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"></path></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form c2280 popup-action-form c228" method="POST" action-xhr="https://mountainstatespotlight.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_778">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status">
		<input name="is_newsletter_popup" type="hidden" value="1">
						<button class="newspack-lightbox-shim amp-wp-92ac5d0" on="tap:c228.hide" data-amp-original-style="opacity: 0.05;background-color:#000000;"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_c228" layout="nodisplay" trigger="visibility" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#c228",
							"delay": "3500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#c228",
							"delay": "3000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#c228 .newspack-popup-wrapper",
								"delay": "3625",
								"keyframes": {
																			"transform": ["translateY(100%)", "translateY(0)"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/mountainstatespotlight.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c228","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_778","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c228 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_778","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-339" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a target="_blank" rel="noopener" href="/donate?campaign=7014W000001diQiQAI">Donate</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://mountainstatespotlight.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-navigation" class="main-menu"><li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2137"><a href="https://mountainstatespotlight.org/category/news/">News</a></li>
<li id="menu-item-2131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2131"><a href="https://mountainstatespotlight.org/category/news/" aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2846"><a href="https://mountainstatespotlight.org/category/legislature/">West Virginia Legislature</a></li>
	<li id="menu-item-2133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2133"><a href="https://mountainstatespotlight.org/category/news/covid/">COVID-19</a></li>
	<li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://mountainstatespotlight.org/category/economy/">Economy</a></li>
	<li id="menu-item-2136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2136"><a href="https://mountainstatespotlight.org/category/environment/">Environment</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2135"><a href="https://mountainstatespotlight.org/category/news/poverty/">Poverty</a></li>
	<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="https://mountainstatespotlight.org/category/health/">Health</a></li>
	<li id="menu-item-5000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5000"><a href="https://mountainstatespotlight.org/category/explains/">Mountain State Spotlight explains</a></li>
</ul>
</li>
<li id="menu-item-2975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2975"><a href="https://mountainstatespotlight.org/about/" aria-haspopup="true" aria-expanded="false">About us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-2977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2977"><a href="https://mountainstatespotlight.org/welcome/">Our story</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="https://mountainstatespotlight.org/our-team/">Our team</a></li>
	<li id="menu-item-5387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5387"><a href="https://mountainstatespotlight.org/help-us-investigate/">Help us investigate</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="https://mountainstatespotlight.org/careers/">Careers</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://mountainstatespotlight.org/press/">Press</a></li>
	<li id="menu-item-2970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2970"><a href="https://mountainstatespotlight.org/contact-us/">Contact us</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305"><a href="https://twitter.com/mtnstspotlight"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://mountainstatespotlight.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1186" height="300" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?fit=1186%2C300&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mountain State Spotlight" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?w=1186&amp;ssl=1 1186w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=706%2C179&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=300%2C76&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=1024%2C259&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=768%2C194&amp;ssl=1 768w" sizes="(max-width: 1186px) 100vw, 1186px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzMwMCcgd2lkdGg9JzExODYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1186" height="300" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?fit=1186%2C300&amp;ssl=1" class="custom-logo" alt="Mountain State Spotlight" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?w=1186&amp;ssl=1 1186w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=706%2C179&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=300%2C76&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=1024%2C259&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/06/JUN20-MSS-Logo-Banner.png?resize=768%2C194&amp;ssl=1 768w" sizes="(max-width: 1186px) 100vw, 1186px"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://mountainstatespotlight.org/" rel="home">Mountain State Spotlight</a></p>
					
						<p class="site-description">
					An independent, civic news organization for West Virginia				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					
						<div class="nav-wrapper desktop-only">
							<div id="site-navigation">
															</div><!-- #site-navigation -->

													</div><!-- .nav-wrapper -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://mountainstatespotlight.org/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					<a class="button mb-cta" href="/donate?campaign=7014W000001diuA">Donate</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


					
					<div class="sticky-bg"></div>
			</header><!-- #masthead -->

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-environment category-news tag-coal">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://mountainstatespotlight.org/category/environment/" rel="category tag">Environment</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Coal powered the industrial revolution. It left behind an ‘absolutely massive’ environmental catastrophe		</h1>
				<div class="newspack-post-subtitle">
			Scenes from the end of coal: A blasted mountaintop in Kentucky, an underground inferno in Pennsylvania, slowly dying maples in New Hampshire and a toxic pile of waste in Florida. 		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon-100x100.png" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?w=512&amp;ssl=1 512w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon-100x100.png" class="avatar avatar-80 photo wp-post-image" alt="" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=192%2C192&amp;ssl=1 192w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=180%2C180&amp;ssl=1 180w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/cropped-MountainStateSpotlight-Icon.png?w=512&amp;ssl=1 512w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://mountainstatespotlight.org/author/james-bruggers-insideclimate-news/">James Bruggers, InsideClimate News</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-12-12T05:00:00-05:00">December 12th, 2021</time><time class="updated" datetime="2021-12-10T15:28:15-05:00">December 10th, 2021</time></span>				</div><!-- .meta-info -->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px;" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="738" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?fit=1200%2C738&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1024%2C630&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=768%2C473&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1536%2C945&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=2048%2C1260&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1200%2C738&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1568%2C965&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=400%2C246&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=706%2C434&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzczOCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="738" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?fit=1200%2C738&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=300%2C185&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1024%2C630&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=768%2C473&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1536%2C945&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=2048%2C1260&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1200%2C738&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=1568%2C965&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=400%2C246&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?resize=706%2C434&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0052_coalreclamation_neece-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>						<figcaption>A view of the side of the mountain where Tracy Neece's brother owns property and a former strip mining operation failed to reclaim the land as promised. Photo by Alton Strupp/The Courier Journal</figcaption>
					
			</figure><!-- .post-thumbnail -->

		

<article id="post-5427" class="post-5427 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-news tag-coal entry">
	<div class="entry-content">

		
		<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/mountainstatespotlight.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c1b8","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_4555","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_4555" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-426820a i-amphtml-layout-container" role="button" tabindex="0" id="c1b8" data-amp-original-style="background-color:#b8b8b3;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-023fa06" data-amp-original-style="flex-basis:80%">
<p data-amp-original-style="font-size:18px" class="amp-wp-bf83cf1"><strong>A donation to Mountain State Spotlight goes beyond the newsroom. </strong>We strive to become the essential news source for West Virginians and to deliver the information you need to make our state a better place.</p>
</div>



<div class="wp-block-column don-short amp-wp-366cd13" data-amp-original-style="flex-basis:50%">
<div class="wp-block-buttons alignwide is-content-justification-left is-vertical campaign-btn">
<div class="wp-block-button has-custom-width wp-block-button__width-100"><a class="wp-block-button__link has-white-color has-primary-background-color has-text-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=mountainstatespotlight&amp;campaign=7014W000001Rs58QAC" target="_blank" rel="checkout.fundjournalism.org/memberform?org_id=montanafreepress&amp;campaign=7014o000000Je8IAAS(opens in a new tab) noopener">Donate</a></div>
</div>
</div>
</div>



<p></p>
																</amp-layout>
		</aside>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/mountainstatespotlight.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c0d3","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_4551","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c0d3 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_4551","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_4551" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-52c4d51 i-amphtml-layout-container" role="button" tabindex="0" id="c0d3" data-amp-original-style="background-color:#e0e0db;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns cta-text-signup">
<div class="wp-block-column">
<p><strong>Want more stories like this? </strong>Get in-depth reporting delivered to your inbox every Monday morning.</p>
</div>



<div class="wp-block-column"><amp-layout id="nf20" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="182983297">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/182983297/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[47c3dc556c]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button" style=""><button class="wp-block-button__link has-text-color has-white-color has-background has-primary-variation-background-color" style="" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit">Subscribe!</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div>
</div>
																</amp-layout>
		</aside>

<p>HAROLD, Ky. — Along the winding, two lane road that leads to Tracy Neece’s mountain, there’s no hint of the huge scars in the hills beyond the oaks and the pines.  </p>

<p>Green forests cover steep slopes on each side of the road, which turns from blacktop to dusty gravel. Modest homes are nestled into the bottomlands along a creek with gardens that grow corn and zucchini under a hot summer sun.</p>

<p>The first sign of the devastation above is a glimpse of a treeless mesa, a landform more appropriate in the West. </p>

<p>As Neece navigates his Ford F-150 pickup truck past an abandoned security booth, he drives into a barren expanse. The forest is gone, replaced by grasses. The tops and sides of entire mountains have been blasted away by dynamite.</p>

<p>Neece stops at about 1,000 feet above the hollow to look at what is left of his mountain, where a coal mining company walked away and left sheer cliffs, exposed and dangerous, after miners gouged the black bituminous coal out of the mountainside with huge earth moving machines.</p>

<figure class="wp-block-video wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<amp-iframe title="coal_drone_for_loop-mp4" width="780" height="439" src="https://videopress.com/embed/Q7KumAJl?cover=1&amp;preloadContent=metadata&amp;hd=1" frameborder="0" allowfullscreen="" data-resize-to-parent="true" sandbox="allow-downloads allow-forms allow-modals allow-orientation-lock allow-pointer-lock allow-popups allow-popups-to-escape-sandbox allow-presentation allow-same-origin allow-scripts allow-top-navigation-by-user-activation" layout="intrinsic" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzOScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><span placeholder="" class="amp-wp-iframe-placeholder"></span><noscript><iframe title="coal_drone_for_loop-mp4" width="780" height="439" src="https://videopress.com/embed/Q7KumAJl?cover=1&amp;preloadContent=metadata&amp;hd=1" frameborder="0"></iframe></noscript></amp-iframe>
</div><figcaption>Video by Alton Strupp and Michael Clevenger, The Courier Journal</figcaption></figure>

<p>Neece bought the mountain in 2012 as an investment in coal, just before the bottom fell out of the Eastern Kentucky coal industry in 2015. His tenant left behind nearly two miles of unstable rock-faced cliffs that Neece estimates are as high as 250 feet tall.</p>

<p>By law, mining companies are supposed to ameliorate the damage they cause, a process known as contemporaneous reclamation. Slopes are supposed to be stabilized and returned to their approximate original contour; rainfall needs to be managed; grasses or trees must be planted.</p>

<p>None of that happened.</p>

<p>Now, Neece said, the property is both unsafe and basically worthless, because he isn’t sure if or when, or even how, it will ever be reclaimed.</p>

<p>“They never did nothing,” Neece said angrily of the now-bankrupt coal companies that sheared off the sides of his mountain. “You can’t use it for nothing.”</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="438" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece.jpg?resize=780%2C438&amp;ssl=1" alt="" class="wp-image-5447 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=2048%2C1150&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1568%2C881&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=706%2C397&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzOCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="438" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece.jpg?resize=780%2C438&amp;ssl=1" alt="" class="wp-image-5447" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=2048%2C1150&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=1568%2C881&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?resize=706%2C397&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/DJI_0096_coalreclamation_neece-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>A view of the side of the mountain where Tracy Neece’s brother owns property and a former strip mining operation failed to reclaim the land as promised. Photo by Alton Strupp, The Courier Journal.</figcaption></figure>

<p>His experience is emblematic of coal’s accelerating demise in the United States and the environmental devastation its use has left behind. One environmental scientist, Emily Bernhardt of Duke University, said the damage would last “millennia.” A law professor in West Virginia, Pat McGinley, said there are coal areas in his state where “everything is contaminated, environments are wrecked and there’s no responsibility or no consequences.” </p>

<p>In Pennsylvania, underground mine fires burn and iron-laden, acidic water pours into rivers from abandoned mine shafts. In New Hampshire, the iconic sugar maple is threatened by soil damage lingering from coal-induced acid rain. In Florida, a young mother obsesses over air and water pollution from a vast pile of coal ash stored by her local utility. And in Kentucky, the multi-billion dollar cost of reclaiming abandoned mines like Neece’s far exceeds the amount of surety bonds left behind by an increasing number of bankrupt coal companies. </p>

<p>Across Appalachia, mountaintop removal and other forms of surface mining have scarred an area of more than 2,300 square miles in Kentucky, West Virginia, Virginia and Tennessee. Nationwide, over a million acres of land used by still operating, idle or abandoned mines need to be cleaned up and reclaimed — a job President Biden’s new $1.2 trillion infrastructure bill can only begin to address. </p>

<p>“The size of this problem is absolutely massive,” said Eric Dixon, a researcher who has studied abandoned mine lands nationally. </p>
				<div class="wp-block-newspack-blocks-homepage-articles  wpnbha is-grid columns-3 show-image image-aligntop ts-2 is-3 is-landscape  has-text-align-left" style="">
			<div data-posts data-current-post-id="5427">
									<h2 class="article-section-title">
						<span>related stories</span>
					</h2>
								
	<article data-post-id="5273" class="tag-boone-county tag-coal tag-earl-ray-tomblin tag-jim-justice tag-logan-county category-economy category-environment category-news type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://mountainstatespotlight.org/2021/11/09/wv-coalfields-tour-hobet-mine/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="900" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/11/hobet1.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://mountainstatespotlight.org/2021/11/09/wv-coalfields-tour-hobet-mine/" rel="bookmark">In search for new coalfield ideas, an old, failed project is again a focus</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="5098" class="tag-black-eagle-coal tag-coal tag-metallurgical-coal tag-raleigh-county category-environment category-news type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://mountainstatespotlight.org/2021/10/18/met-coal-black-eagle-mine-brings-old-problems-to-wv-community/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="900" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/10/blackeagle3-scaled.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://mountainstatespotlight.org/2021/10/18/met-coal-black-eagle-mine-brings-old-problems-to-wv-community/" rel="bookmark">Steel-making coal upturn brings new mine, old problems to WV community</a></h3>								</div><!-- .entry-wrapper -->
	</article>

		
	<article data-post-id="3385" class="tag-bluestone-coal-corp tag-coal tag-jim-justice tag-southern-coal-sales-corp category-environment category-news type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://mountainstatespotlight.org/2021/03/12/west-virginia-gov-jim-justices-companies-owe-millions-more-in-environmental-fines/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/03/justice-desk2-e1615582216255.jpg?resize=1200%2C802&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/03/justice-desk2-e1615582216255.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/03/justice-desk2-e1615582216255.jpg?zoom=3&amp;resize=1200%2C900&amp;ssl=1 3600w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="900" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/03/justice-desk2-e1615582216255.jpg?resize=1200%2C802&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/03/justice-desk2-e1615582216255.jpg?zoom=2&amp;resize=1200%2C900&amp;ssl=1 2400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/03/justice-desk2-e1615582216255.jpg?zoom=3&amp;resize=1200%2C900&amp;ssl=1 3600w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img>								</a>
				
							</figure><!-- .featured-image -->
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://mountainstatespotlight.org/2021/03/12/west-virginia-gov-jim-justices-companies-owe-millions-more-in-environmental-fines/" rel="bookmark">West Virginia Gov. Jim Justice’s companies owe millions more in environmental fines</a></h3>								</div><!-- .entry-wrapper -->
	</article>

					</div>
			
		</div>
				
<p>Coal is the dirtiest fossil fuel and has contributed more to global warming than either oil or gas. By one estimate, 46% of all man-made greenhouse gases spewed into the atmosphere since 1750 have come from coal, raising seas that threaten major cities and supercharging hurricanes.</p>

<p>The world has responded. The amount of U.S. electricity generated from coal <a href="https://www.eia.gov/outlooks/steo/report/electricity.php" target="_blank" rel="noreferrer noopener">dropped</a> from 50% to 20% since 2005, though it’s projected to tick back up to 23% this year. The European Union is moving even more quickly away from coal. And at the United Nations climate talks last month in Glasgow, 40 nations said they would phase out the use of coal.</p>

<p>China and India, which burn two-thirds of the world’s coal, refused to make that pledge, as did the United States and Australia, a major coal exporter. And while Chinese President Xi Jinping said in September that China would stop building coal plants overseas, the nation continues to build coal plants domestically and still gets most of its electricity from coal. In fact, China’s greenhouse gas emissions from coal alone exceed the total emissions of the United States.</p>

<p>U.N. Secretary General António Guterres has said that ”accelerating the global phaseout of coal is the single most important step” toward meeting the Paris Agreement’s goal of keeping global warming to 1.5 degrees Celsius. </p>

<p>As this focus on coal has intensified, an international coalition of environmentalists and lawyers has begun a global campaign to make systemic, long-lasting environmental devastation like coal extraction an international crime called “<a href="https://insideclimatenews.org/project/the-fifth-crime/" target="_blank" rel="noreferrer noopener">ecocide</a>” before the International Criminal Court, alongside genocide, crimes against humanity, war crimes and crimes of aggression. </p>

<p>The campaign’s future is uncertain. And even if ecocide were to become an international crime five or six years from now, it would have no legal bearing in the United States. The U.S. is not among the court’s 123 member nations, and coal mining has been expressly permitted, and promoted, by the U.S. government since its inception. </p>

<p>But those behind the campaign and many U.S. environmentalists say “ecocide” and the broad concept of crimes against nature provide a new and important moral framework for viewing widespread environmental damage as an affront to humanity at large. </p>

<figure class="wp-block-image size-full"><amp-img width="780" height="713" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=780%2C713&amp;ssl=1" alt="" class="wp-image-5451 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?w=973&amp;ssl=1 973w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=300%2C274&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=768%2C702&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=400%2C365&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=706%2C645&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzcxMycgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="713" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=780%2C713&amp;ssl=1" alt="" class="wp-image-5451" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?w=973&amp;ssl=1 973w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=300%2C274&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=768%2C702&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=400%2C365&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/GlobalHistoricFossilEmissions700px-110241024_1.jpg?resize=706%2C645&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>

<p>The definition put forth by a panel of lawyers and legal scholars, convened by the Stop Ecocide Foundation earlier this year, evokes the devastation caused by coal mining. “Widespread” environmental harm, the lawyers wrote, “means damage which extends beyond a limited geographic area, crosses state boundaries, or is suffered by an entire ecosystem or species or a large number of human beings.” </p>

<p>“Long-term” harm, they said, “means damage which is irreversible or which cannot be redressed through natural recovery within a reasonable period of time.” </p>

<p>Bernhardt, an ecosystem ecologist and biogeochemist who has been studying Appalachian strip mines and working to understand the long-term impacts of coal for nearly two decades, said blowing the tops off mountains fundamentally alters the planet.</p>

<p>“We have actually changed the slope distribution of an entire ecoregion,” she said. “So it’s a different shape than it was before. Water moves through it differently” and when it does, it picks up pollutants that could seep out “for decades if not centuries.</p>

<p>“There are coal mines from the Roman Empire,” she said, “that are still emitting acid pollution.” </p>

<h2><strong>In Kentucky, part of a mountain removed</strong></h2>

<p>The land in eastern Kentucky that Tracy Neece leased for mining was first purchased by his grandfather in the 1930s. It’s surrounded by other strip mines.</p>

<p>Neece said his decision to lease his mountain seemed like a good idea at the time. He is not opposed to strip mining if it’s done within the law and with proper reclamation, and he says he had every expectation that the regulations would be followed.</p>

<p>Mining, he said, has “fed many families and provided a lot of jobs,” and surface mining can make more land accessible for hunting and other uses. On his property, he said, he wanted “to create some flat ground for house sites. Or you could run cattle on it.”</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece.jpg?resize=780%2C520&amp;ssl=1" alt="" class="wp-image-5432 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUyMCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece.jpg?resize=780%2C520&amp;ssl=1" alt="" class="wp-image-5432" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/AS_5007_coalreclamation_neece-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Tracy Neece drives to his property that has been strip mined in Floyd County, Kentucky.  Photo by Alton Strupp, The Courier Journal.</figcaption></figure>

<p>West Virginia Sen. Joe Manchin, a Democrat with family ties to the coal industry who is among coal mining’s staunchest defenders, frequently echoes a familiar refrain.</p>

<p>“American coal miners are the backbone of our great nation,”<a href="https://www.youtube.com/watch?v=Rb9O6S98Dxc" target="_blank" rel="noreferrer noopener"> Manchin said</a> at a National Press Club appearance in April. “For generations, our coal miners have mined the coal that forged the steel that developed the tanks and ships, and the industries we know that ensure our country is the strongest in the world.”</p>

<p>Manchin has also almost single-handedly blocked much of President Biden’s climate agenda in Congress this year, in an effort to give coal a life-line in a carbon-constrained world by pressing for costly and unproven carbon capture technologies.</p>

<p>But West Virginia, Kentucky, Pennsylvania and all the other coal states have paid a high health and environmental price for the nation’s economic growth, and the costs are still piling up.</p>

<p>In hindsight, Neece said he wishes he had never signed a lease with James River Coal, and that Revelation, the bankrupt Blackjewel company that left the property in its current condition, had never taken over the James River lease after James River went bankrupt.</p>

<p>As it is, trespassers on all terrain vehicles could now unknowingly drive off the top, Neece fears. Rocks could fall on homes down below. Rain could cause landslides.</p>

<p>“They knew what they were doing,” Neece said of Revelation. “They just wanted to make a million dollars, you know, take everything they could and go. They had no intention of putting it back.”</p>

<p>He said he also feels let down by Kentucky state mining regulators, who allowed the mining to occur without contemporaneous reclamation. </p>

<p>Records show that the state issued multiple notices of violations between 2016 and 2019 for mining regulations, including not reclaiming 10,000 feet of highwall left behind the miners. The company was also cited for failing to maintain proper drainage to control sediment runoff and properly manage waste rock, called mine spoils, that had been blasted from the hillside.</p>

<p>“It is clear from what I have seen, looking at the enforcement records that go back to 2016, there was a huge problem on this permit,” said Mary Varson Cromer, deputy director of the Appalachian Citizens Law Center in nearby Whitesburg, Kentucky. </p>

<figure class="wp-block-image size-large"><amp-img width="756" height="1024" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2.jpg?resize=756%2C1024&amp;ssl=1" alt="" class="wp-image-5450 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=756%2C1024&amp;ssl=1 756w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=222%2C300&amp;ssl=1 222w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=768%2C1040&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1134%2C1536&amp;ssl=1 1134w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1512%2C2048&amp;ssl=1 1512w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1200%2C1625&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1568%2C2123&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=400%2C542&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=706%2C956&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?w=1891&amp;ssl=1 1891w" sizes="(max-width: 756px) 100vw, 756px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEwMjQnIHdpZHRoPSc3NTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="756" height="1024" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2.jpg?resize=756%2C1024&amp;ssl=1" alt="" class="wp-image-5450" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=756%2C1024&amp;ssl=1 756w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=222%2C300&amp;ssl=1 222w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=768%2C1040&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1134%2C1536&amp;ssl=1 1134w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1512%2C2048&amp;ssl=1 1512w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1200%2C1625&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=1568%2C2123&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=400%2C542&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?resize=706%2C956&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-2-scaled.jpg?w=1891&amp;ssl=1 1891w" sizes="(max-width: 756px) 100vw, 756px"></noscript></amp-img></figure>

<p>From 2016 to the company’s bankruptcy in 2019, the state did “very little” to enforce its regulations beyond issuing violation notices, she said.</p>

<p>Kentucky Energy and Environment Cabinet spokesman John Mura said in a written statement that the state was working to resolve the problems at the mine, which it considers “a high reclamation priority.”</p>

<p>In Kentucky, the state funds reclamation of bankrupt mines like the one on Neece’s property through bonds purchased by mining companies, or a shared risk bond pool funded by fees on the industry if the mining company bonds fall short. But the worst may now be happening.</p>

<p>Overall, Kentucky’s reclamation liability ranges from $1.9 to $2.4 billion compared to companies’ bonds of about $888 million, according to a July <a href="https://appvoices.org/coal-impacts/repairing-the-damage/" target="_blank" rel="noreferrer noopener">report</a> by Appalachian Voices, an environmental group.  A similar state of affairs exists in other coal states. </p>

<p>On Neece’s property alone, the state estimated the cost of reclamation of more than 300 acres to be $10 million, according to records filed in bankruptcy court. The state only required about $1.7 million in reclamation bonds.</p>

<p>“I think we all know, we are in a position here where we are upside down and we got probably more problems than we got money,” Commissioner Charles “Rusty” Justice said at a March meeting of the state’s Kentucky Reclamation Guaranty Fund Commission.</p>

<h2>I<strong>n Pennsylvania, coal mining’s long run</strong></h2>

<p>A similar state of underfunded despair exists in northeast Pennsylvania’s Wyoming Valley, about 125 miles northwest of New York City, where coal mining fueled the industrial revolution in Boston, New York and Philadelphia.</p>

<p>The big mines have been gone for decades. But the industry left behind massive problems. Among them: </p>

<p>A 55-acre pile of toxic coal waste in Swoyersville. Millions of gallons of iron-laden, acidic water pouring out of the Old Forge Borehole near Scranton. A 15-acre underground mine fire near Olyphant that’s burned longer than many kids in town have been alive. And across the region, the ever-present risk of the collapsing underground mine timbers and the deadly surface cave-ins they can cause.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="449" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564.jpg?resize=780%2C449&amp;ssl=1" alt="" class="wp-image-5456 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1024%2C589&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=300%2C173&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=768%2C442&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1536%2C883&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=2048%2C1178&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1200%2C690&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1568%2C902&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=400%2C230&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=706%2C406&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ0OScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="449" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564.jpg?resize=780%2C449&amp;ssl=1" alt="" class="wp-image-5456" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1024%2C589&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=300%2C173&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=768%2C442&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1536%2C883&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=2048%2C1178&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1200%2C690&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=1568%2C902&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=400%2C230&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?resize=706%2C406&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2564-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>A 150 foot tall pile of coal mining waste looms over homes in the former coal mining town of Swoyersville, Pennsylvania. Photo by James Bruggers</figcaption></figure>

<p>Congress passed the  <a href="https://www.osmre.gov/lrg.shtm" target="_blank" rel="noreferrer noopener">Surface Mining Control and Reclamation Act in 1977 to address many of these problems. </a>It established federal regulations for surface mining, required mine reclamation and set forth bonding requirements to make sure reclamation occurs if companies go bankrupt. It also established the Abandoned Mine Land fund to address environmental damage from mines abandoned before 1977. </p>

<p>Since then, some 978,000 acres and $7.9 billion worth of damage from mines left behind before 1977 have been cleaned up nationally, according to an April <a href="https://ohiorivervalleyinstitute.org/cleaning-up-aml-damage/" target="_blank" rel="noreferrer noopener">report</a> from the Ohio River Valley Institute. But another 850,000 acres of abandoned mine lands remain, and cleaning them up will cost another $18.3 billion to $24.4 billion — more than twice the official estimate from the federal government. Those costs are likely to grow to as much as $33.6 billion by 2050.</p>

<p>The vast majority of mines abandoned before 1977 are in Alabama, Kentucky, Ohio, Pennsylvania, Tennessee, Virginia and West Virginia. </p>

<p>Pennsylvania has already spent $1.26 billion in grant funds since 1980 to reclaim thousands of abandoned coal mines, including eliminating more than 270 miles of dangerous “high walls” left behind by surface mining, <a href="https://files.dep.state.pa.us/mining/Abandoned%20Mine%20Reclamation/AbandonedMinePortalFiles/AML_Fact_Sheet_Final_2019_03_11.pdf" target="_blank" rel="noreferrer noopener">according</a> to state officials.</p>

<p>But Pennsylvania also tops the seven states with an estimated $8.5 billion in unmet reclamation needs, according to the Ohio River Valley Institute’s  analysis of the federal government’s abandoned mine land inventory. West Virginia has $5 billion in needs; Kentucky, $1.2 billion.</p>

<p>Whether or when these problems can be addressed largely depends on Congress. The main source of funding to address pre-1977 abandoned mine lands is a fund supported by fees for coal mining.</p>

<p>The bipartisan infrastructure bill signed by President Biden in November reauthorized the mine fund, even while reducing the assessment on coal mining companies. It also directed $11 billion to assist in reclamation projects over the next 15 years — enough to take a bite out of the problem, but not solve it.</p>

<p>Still, Pennsylvania is now looking to get an extra $250 million a year — an “unprecedented” amount, compared to the $56 million a year it has been getting for the last five years, said Brian Bradley, director of the Bureau of Abandoned Mine Reclamation in Pennsylvania’s Department of Environmental Protection.</p>

<h3><strong><em>Swoyersville</em></strong></h3>

<p>In Swoyersville, an historic mining community of about 5,000 just north of Wilkes-Barre, a massive pile of coal waste stands as tall as a 17-story building, surrounded on three sides by homes. </p>

<p>The dusty black material, enough to fill 26,000 rail cars, is left over from decades of coal mining by residents on the west side of the Susquehanna River.</p>

<p>Winds send ash into nearby backyards. Rain falling on the pile pollutes local waterways and groundwater. Trespassers on all terrain vehicles risk injuries. The pile is also a fire hazard. </p>

<figure class="wp-block-image size-large"><amp-img width="780" height="436" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546.jpg?resize=780%2C436&amp;ssl=1" alt="" class="wp-image-5454 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1536%2C859&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=2048%2C1146&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1200%2C671&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1568%2C877&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=400%2C224&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=706%2C395&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQzNicgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="436" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546.jpg?resize=780%2C436&amp;ssl=1" alt="" class="wp-image-5454" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1024%2C573&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=768%2C430&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1536%2C859&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=2048%2C1146&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1200%2C671&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=1568%2C877&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=400%2C224&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?resize=706%2C395&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/IMG_2546-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>The peak of a 150-foot tall coal waste pile looms over the former coal mining town of Swoyersville, Pennsylvania. A cleanup effort relies on burning the coal waste to produce electricity. Photo by James Bruggers.</figcaption></figure>

<p>There’s a plan to eliminate the pile in 10 to 20 years, but it depends on securing long-term financing from the abandoned mine fund or subsidies from the U.S. treasury.</p>

<p>The borough’s two-term mayor, Christopher Concert, said the pile is just not that big of a deal to many of his constituents. He recalls visiting relatives in Swoyersville in the winter as a child, 40 years ago, and sliding down the pile’s snow-covered banks.</p>

<p>That said, Concert called the coal mining waste, known locally as culm, “disgusting.”</p>

<p>“We need it hauled away,” he said. “I am praying that our state representatives, our congressmen, our senators, make more money available to make sure that that gets done.”</p>

<h3><strong><em>The Old Forge Borehole</em></strong></h3>

<p>The Old Forge Borehole is half an hour’s drive north from Swoyersville. The U.S. Army Corps of Engineers drilled the hole, 42-inches-wide and 170-feet-deep, in 1961, so that water threatening people’s basements could drain out of abandoned underground mines.   </p>

<p>For more than 60 years now, from an outlet near Scranton, there’s been an uncontrolled release of polluted mine water into the Lackawanna River just upstream from where it flows into the Susquehanna River.</p>

<p>At this one location, anyway, acid levels have finally declined to near normal, state officials said on a recent visit, but the outlet is still dumping thousands of pounds of iron into the river daily.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="484" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1.jpg?resize=780%2C484&amp;ssl=1" alt="" class="wp-image-5458 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1024%2C635&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=768%2C476&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1536%2C952&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=2048%2C1270&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1200%2C744&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1568%2C972&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=400%2C248&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=706%2C438&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQ4NCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="484" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1.jpg?resize=780%2C484&amp;ssl=1" alt="" class="wp-image-5458" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1024%2C635&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=300%2C186&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=768%2C476&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1536%2C952&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=2048%2C1270&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1200%2C744&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=1568%2C972&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=400%2C248&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?resize=706%2C438&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/OldForgeBoreHole1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>The Old Forge Borehole discharges from this early 1960s concrete culvert diversion chamber, spilling more than 50 million gallons a day of polluted water from underground mines into the Lackawanna River near Scranton. In normal water conditions, the mine drainage runs orange from the iron oxides it contains. Photo courtesy Bobby Hughes</figcaption></figure>

<p>In dry weather, the mine water is traffic-cone orange and, along with water from another mine outlet nearby, discolors the Lackawanna and Susquehanna rivers for three miles. The river bottom and shoreline rocks along its path are blanketed in a coating of iron, wrecking habitat for fish and other aquatic life.</p>

<p>Officials are talking with private business interests to see whether there could be a commercial market for the iron, or even the potential for hydropower generation, said Bernie McGurl, executive director of the Lackawanna River Corridor Association.</p>

<p>Otherwise, he said, it could take a thousand or even two thousand  years for nature to clean up the mine water. Being an entrepreneur in the Wyoming Valley, he said, “means making money off the destruction left by coal.”</p>

<h3><strong><em>Olyphant</em></strong></h3>

<p>A half hour north, near the town of  Olyphant, a 15-acre fire in an underground coal mine vents a rotten egg smell through crevices and pipes. It has been burning for 17 years. </p>

<p>After spending more than $25 million containing the fire, state officials think they can extinguish the inferno by next year. It’s one of more than<a href="https://files.dep.state.pa.us/mining/Abandoned%20Mine%20Reclamation/AbandonedMinePortalFiles/Centralia/PAFireLocationMap.pdf" target="_blank" rel="noreferrer noopener"> three dozen</a> mine fires the state had identified, as of last year. Nationally, at least 7,000 acres of mine fires are burning, with an estimated cost of more than $1 billion to remediate.</p>

<p>This one, called the Dolph Mine Fire, started with burning trash on top of a culm pile, like the one in Swoyersville. The fire fell through to the mine below, and has been burning ever since. </p>

<p>By 2008, the U.S. Office of Surface Mining and Reclamation had dug a 3,400-foot-long, 150-foot-deep trench to isolate the fire. Now, on a 75-acre footprint, contractors have constructed ponds and are filling them with water. </p>

<p>Their plan is to use surface mining techniques, including blasting and digging, to extinguish the fire by dousing it with water and foam. When exposed to the open air, it could burn up to 1,400 degrees.  Their completion date: January 2023.</p>

<p>It’s tricky work, Bradley said. The contractor will be drilling into the culm pile and rock that overlays the old mine, putting explosives in holes to break up the rock and get down to the burning coal. The closer they get to the areas that have been burning, the hotter the rock will be and the more dangerous the work will be for the contractor. </p>

<p>“So one challenge is always just dealing with explosives in holes that are already hot,” he said. They meet that challenge by cooling the rock before blasting.</p>

<p>The fire that started at the Dolph Mine is just the sort of worst-case situation that worries Henry Zielinski, vice president of generation and reclamation for the Northampton Generating Co., the parent company that is overseeing reclamation at the Swoyersville coal waste pile.</p>

<p>“There is the potential that if this did catch on fire that you are not putting it out,” Zielinski said. “Maybe you are going to isolate it and let it burn.” </p>

<p>Long term questions about the viability of the cleanup — which depends on more government funding and burning the coal waste to produce electricity in marginally competitive plants — remain among skeptical residents.</p>

<p>“They said it would take 20 years to clean up,” said Bill Smith, who lives a couple of blocks away from the pile and was outside on a sunny fall day, fixing his clothes line. While he said he is not bothered by the pile “because it’s always been here,” he also expects it to be around for a lot longer. “Guess what, it will take more than 20 years,” he said.</p>

<h2><strong>In New Hampshire, acid rain and recovery</strong></h2>

<p>Charles Driscoll hikes up a leaf-strewn path in the Hubbard Brook Experimental Forest in Woodstock, New Hampshire, where the recovery could take a century, or more. It’s a chilly, sunny October morning, with loon calls reverberating from nearby Mirror Lake.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="520" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a.jpg?resize=780%2C520&amp;ssl=1" alt="" class="wp-image-5441 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUyMCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="520" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a.jpg?resize=780%2C520&amp;ssl=1" alt="" class="wp-image-5441" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/2541BDDB-C4F7-4443-AE07-2654BFFE3A67_1_201_a-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Loon calls along with morning fog rose from Mirror Lake at the Hubbard Brook Experimental Forest in New Hampshire, where landmark research revealed how acid rain was stripping key nutrients from the soil, putting sugar maple trees in jeopardy. Photo by James Bruggers</figcaption></figure>

<p>Nearly all the sugar maple leaves have fallen to the ground, along with many from beech trees, creating a golden mat with splashes of red that feels soft underfoot. Driscoll runs Syracuse University’s Center for Environmental Systems Engineering and is a co-author of hundreds of scientific papers, many of them based at Hubbard Brook, one of the most studied forests in the world.</p>

<p>Hubbard Brook is where the pioneering ecologist Gene Likens in the 1960s co-discovered acid rain in North America and later, in 1974, co-identified fossil fuel combustion as its cause. It was also here where Likens, Driscoll and others revealed how acid rain from burning coal had stripped away soil nutrients that are vital to the region’s most iconic tree species — the sugar maple — with its brilliant yellow, orange and red leaves in the fall and syrup production in the spring.</p>

<p>When coal and other fossil fuels are burned, the emissions include sulfur dioxide and nitrogen oxides and can reach the ground as wet or dry depositions. They mix with water, oxygen and other chemicals to form sulfuric and nitric acid, and they can alter rain, fog or hail. They can also land as particles and acidify water and soil that way.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="933" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001.jpg?resize=780%2C933&amp;ssl=1" alt="" class="wp-image-5449 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=856%2C1024&amp;ssl=1 856w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=251%2C300&amp;ssl=1 251w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=768%2C918&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1284%2C1536&amp;ssl=1 1284w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1713%2C2048&amp;ssl=1 1713w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1200%2C1435&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1568%2C1875&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=400%2C478&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=706%2C844&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzkzMycgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="933" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001.jpg?resize=780%2C933&amp;ssl=1" alt="" class="wp-image-5449" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=856%2C1024&amp;ssl=1 856w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=251%2C300&amp;ssl=1 251w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=768%2C918&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1284%2C1536&amp;ssl=1 1284w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1713%2C2048&amp;ssl=1 1713w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1200%2C1435&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=1568%2C1875&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=400%2C478&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/0001-scaled.jpg?resize=706%2C844&amp;ssl=1 706w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img></figure>

<p>Acid rain was a key target of the Clean Air Act Amendments of 1990, signed by President George H.W. Bush. The law dramatically lowered emissions of sulfur dioxide from coal burning power plants that had done so much damage to lakes and forests in the Eastern United States. Other provisions required pollution controls for nitrogen oxides.</p>

<p>Acid levels in rain and lakes have come down and fish populations that had been wiped out in some lakes have started to return. Curbing acid rain is considered a major bipartisan environmental accomplishment.</p>

<p>“Sulfur deposition has decreased about 80 percent and acid rain has decreased about 80 percent,” Likens said in a Zoom interview. “So it is much, much improved, and that is a big success story.”</p>

<p>But both Driscoll and Likens say that damaged soils and their lingering effects on sugar maples have a long journey to recovery, and may not make it. These soils are the product of thousands of years of weathering. Recovery, Likens says, could take “decades, maybe centuries.”</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="519" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a.jpg?resize=780%2C519&amp;ssl=1" alt="" class="wp-image-5459 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzUxOScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="519" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a.jpg?resize=780%2C519&amp;ssl=1" alt="" class="wp-image-5459" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?resize=706%2C471&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/E19F8A56-1301-41BD-9EB4-A231860DC442_1_201_a-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Charles Driscoll, a long-time researcher at the Hubbard Brook Experimental Forest in New Hampshire, stands among stored water samples. Driscoll worked on landmark research that revealed how acid rain was stripping key nutrients from the soil, putting sugar maple trees in jeopardy. Photo by James Bruggers</figcaption></figure>

<p>Driscoll turns off the forest path and heads deeper into the woods, side-stepping fallen tree trunks and coming to a small opening where a cut in a hillside exposed a few feet of soil.</p>

<p>He scrapes at the soil, leaving a fresh cut, then kneels down to take a closer look and to poke at it with his finger.</p>

<p>“In areas like the Adirondacks or like Hubbard Brook, the soils are derived from minerals that are very difficult to break down and they have very slow weathering rates,” Driscoll explained.</p>

<p>The soils are naturally acidic. “And so we think either based on historical measurements or based on model calculations, that acid rain has leached out a significant fraction, primarily calcium, but also magnesium. And so trees that need large amounts of those materials are challenged.”</p>

<p>Like sugar maples, he says. The problem isn’t only at Hubbard Brook but on landscapes with similar soils in other areas of the Northeast and as far away as Germany and China.</p>

<p>The damage to the maple forest and individual trees is significant.</p>

<p>The phenomenon is often referred to as sugar maple syndrome. Particularly with older, big sugar maples, one branch or a couple branches will turn color early in the fall before the rest of the tree does. Then some of the upper branches will die back.</p>

<p>Over “maybe four or five, or six years, then the upper part of the tree dies back, and then ultimately, the tree will succumb,” Likens said.</p>

<p>It’s not only the older trees that are affected. Young seedlings cannot get established, which has prevented sugar maples from reproducing. </p>

<p>One of the reasons these scientists are so confident about their conclusions is from an experiment they conducted in part of the Hubbard Brook forest in the late 1990s, following up on a 1996<a href="https://www.jstor.org/stable/2889631" target="_blank" rel="noreferrer noopener"> paper</a> published in the journal Science, on the long-term effects of acid rain on a forest ecosystem.</p>

<p>Standing near a weir that was collecting and discharging water from a stream, with sensors to detect the flow and water chemistry, Driscoll explained what came next.</p>

<p>“We got funding from the National Science Foundation, and so the plan was to add back the calcium that was lost from historical acid rain, and see how the ecosystem recovers. And so we did it. It was applied by helicopter.”</p>

<p>In all, some 40 tons of slow-release calcium pellets were dropped over a 29-acre watershed in October 1999, and the experiment has been running ever since. Results were soon obvious. The ferns and other plants growing on the ground became greener, a change first noticed by the late Yale University forest ecology professor Tom Siccama.</p>

<p>“I thought he was crazy,” Driscoll recalled, but a check of the plants’ internal chemistry revealed higher chlorophyll content, he said.</p>

<p>The observations have continued.</p>

<p>“We saw that the seedlings for sugar maple, which were not really very prominent throughout the forest, were very prominent here, in the watershed that had received the calcium,” Driscoll said. “So immediately, we saw a generation of sugar maple, which had been shut down for years, just spring back like magic.</p>

<p>He added, “And the canopy trees, within a short period of time, they completely responded to it — their growth greatly improved.”</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="552" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1.jpg?resize=780%2C552&amp;ssl=1" alt="" class="wp-image-5460 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1024%2C725&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=768%2C544&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1536%2C1088&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=2048%2C1450&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1200%2C850&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1568%2C1110&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=400%2C283&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=706%2C500&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU1Micgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="552" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1.jpg?resize=780%2C552&amp;ssl=1" alt="" class="wp-image-5460" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1024%2C725&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=768%2C544&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1536%2C1088&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=2048%2C1450&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1200%2C850&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=1568%2C1110&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=400%2C283&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?resize=706%2C500&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/3D1E2A95-B2E8-4F7D-A060-DD6502057E7E_1_201_a-1-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Charles Driscoll points out a layer of soil where essential nutrients were stripped away because of acid rain, threatening sugar maples. Photo by James Bruggers</figcaption></figure>

<p>But that’s only on a small research plot. </p>

<p>It would be too costly and impractical and probably  politically unacceptable to spread calcium from helicopters over large swaths of the Eastern United States in areas where acid rain damaged the soils.</p>

<p>Climate change is another stressor for sugar maples, one that researchers across the region are watching closely. A 2018<a href="https://www.fs.fed.us/nrs/pubs/gtr/gtr_nrs173.pdf" target="_blank" rel="noreferrer noopener"> report</a> from the U.S. Forest Service, on New England and Northern New York forest vulnerabilities, found that the quality of sugar maple habitat is projected to decline under a higher-end greenhouse gas scenario.</p>

<p>But it’s those soil deficiencies of calcium from acid rain, due in large part to burning coal, that could deliver the knock-out punch to sugar maples in forests like this one, with its poorer quality soils.</p>

<p>“I think it’s going to occur over decades,” Driscoll said of the sugar maple decline. “You have these large canopy trees, they’re functioning, but they’re just not functioning very well. And regeneration has completely stopped.</p>

<p>“So there’s no small maples to replace the canopy maples when they die out,” he said. “And the sugar maples are being displaced by American beech in the forest.”</p>

<p>Eventually, as the climate continues to warm, oak trees may take over, leaving this particular forest but a memory.</p>

<h2><strong>In Florida, coal ash and scrubber sludge</strong></h2>

<p>Tucked among scattered pine and cypress trees in Orlando, Florida, a 175-foot-tall mountain of coal ash looms as a stark, physical representation of this booming region’s reliance on fossil fuels.</p>

<p>It sits beside two towering coal plants, their looming cylinder-shaped cooling towers sending curls of steam into the clouds from the most conspicuous part of the Orlando Utilities Commission’s (OUC) sprawling east Orlando, energy-generating complex known as Stanton Energy Center. </p>

<p>Piper Vargas is especially aware of the landfill. Vargas fears dust particles carried by the wind from the landfill six miles to the tidy blue lakeside home she shares with her husband Oscar and two sons Max, 8, and Diego, 5. </p>

<p>She worries about what inhaling toxic particles might do to her family, especially her sons, and how it might affect groundwater, a vital freshwater resource in the area.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="585" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E.jpg?resize=780%2C585&amp;ssl=1" alt="" class="wp-image-5438 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=706%2C530&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU4NScgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="585" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E.jpg?resize=780%2C585&amp;ssl=1" alt="" class="wp-image-5438" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=1568%2C1176&amp;ssl=1 1568w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?resize=706%2C530&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2021/12/5C6106A4-7090-4E62-9849-03B71FFF634E-scaled.jpg?w=2340&amp;ssl=1 2340w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Piper Vargas lives six miles from Orlando’s coal ash landfill, with her husband Oscar and sons Max, 8, right, and Diego, 5, left. She worries about inhaling dust particles carried on the wind from the landfill, and contamination of the groundwater. Photo by Amy Green/WMFE</figcaption></figure>

<p>Coal ash and other combustion wastes are what remains after coal is burned for electricity, and it contains toxic contaminants like mercury, cadmium and arsenic that can pollute the air and groundwater and are associated with cancer and other health ailments. </p>

<p>Vargas’ fears escalated into panic attacks, and she and her husband considered moving from their beloved neighborhood, where the family enjoys working in their vegetable garden in the backyard and engaging in outdoor sports like soccer and tennis.</p>

<p>“My mind starts to go to those places like, ‘Why do we still live here?,’”  says Vargas, 38, a full-time mom who began homeschooling her kids just before the pandemic. “They’re not cleaning that up. Or they’re still burning (coal) right now. They still have years left of burning it.”  </p>

<p>And, she wonders, what exactly happens to all that coal ash, and “what they do with that toxic waste,” she says.</p>

<p>Over the last century, as the U.S. increasingly relied on coal to power its economy, hundreds of power plants produced<a href="https://earthjustice.org/sites/default/files/files/101519-env-comments_phase-2-proposal-epa-hq-olem-2018-0524.pdf" target="_blank" rel="noreferrer noopener"> billions</a> of tons of ash and other combustion wastes, including scrubber sludge.</p>

<p>The more air pollution utilities were required to scrub from their smokestack emissions to comply with clean-air rules, the more coal burning wastes they made. As the controls kept pollutants out of the air, some became part of the ash, <a href="https://pubs.acs.org/doi/10.1021/es1016558" target="_blank" rel="noreferrer noopener">making</a> it more toxic, including contaminants like mercury, cadmium and arsenic, associated with cancer and various other serious health effects.</p>

<p>All that coal burning waste had to go somewhere.</p>

<p>Utilities dumped it into watery, unlined pits called coal-ash ponds, piled it office-tower-high in landfills, sent it to public works departments to spread on icy winter roads, used it as a dirt alternative at construction sites for embankment or structural fill and disposed of it at old coal mines. </p>

<p>For 28 years, OUC dumped much of its coal burning waste into its main landfill, covering about 90 acres. </p>

<p>That dumping stopped on Aug. 28, 2015, just 52 days before the first national regulations on the management of coal burning wastes went into effect. The maneuver exempted the landfill from the U.S. Environmental Protection Agency’s rules for environmental monitoring and, if contamination were to be found, from a requirement to take corrective actions. </p>

<p>Those rules now only apply only to a new, active cell next to the landfill that the utility uses and any future cells it fills with ash. </p>

<p>Regardless, said OUC spokesman Tim Trudell, the utility recognizes its responsibility with coal.</p>

<p>“We will continue to monitor that site for as long as it takes,” he said.</p>

<p>OUC’s situation is not unique, according to environmental watchdogs. They say OUC’s actions took advantage of a widely used loophole that was written into <a href="https://www.epa.gov/coalash/coal-ash-rule" target="_blank" rel="noreferrer noopener">EPA’s Coal Combustion Residuals Rule</a>, passed in 2015 near the end of the Obama administration, after decades of battles among environmentalists, industry and the EPA during Democratic and Republican administrations.</p>

<p>EPA, by exempting many ash disposal sites that had ceased receiving coal burning waste by the time the rule went into effect that year, may have exempted as much as half of all of such waste ever generated in the United States, from Florida to Alaska, environmental groups estimate.</p>

<p>“We are in danger of leaving half the ash unremediated,” said Lisa Evans, a senior attorney specializing in hazardous waste law at Earthjustice, a national environmental law organization. “It’s not being monitored and therefore it’s not triggering corrective action requirements of the rule. So you’re going to have this poisonous legacy, which could last permanently at many, many sites.”</p>

<p>EPA’s 2015 coal ash regulations were spurred by major disasters. One was near Knoxville on Dec. 22, 2008, when a levee that was holding a mountain of sodden ash suddenly broke loose from the Tennessee Valley Authority’s Kingston power plant. Some 300 acres were smothered. The ash spilled into two rivers. Three homes were destroyed, dozens more were damaged. In the years since, hundreds of cleanup workers <a href="https://insideclimatenews.org/news/04122018/toxic-coal-ash-spill-illness-verdict-kingston-tennessee-cleanup-workers-compensation/" target="_blank" rel="noreferrer noopener">fell ill</a> and many have died.</p>

<p>Then in 2014, tens of thousands of tons of coal ash <a href="https://www.epa.gov/enforcement/case-summary-duke-energy-agrees-3-million-cleanup-coal-ash-release-dan-river" target="_blank" rel="noreferrer noopener">spilled</a> from a Duke Energy power plant into the Dan River at Eden, North Carolina, affecting 70 miles of the watershed downstream.</p>

<p>For decades, EPA had exempted coal ash from its ‘‘hazardous waste’’ definition, a result of a 1980 amendment  added by the late U.S. Rep. Tom Bevill, D-Alabama, to the nation’s main law for regulating hazardous and solid waste. Bevill was a 15-term congressman known as the “<a href="https://timesmachine.nytimes.com/timesmachine/1995/12/09/095176.html?pageNumber=8" target="_blank" rel="noreferrer noopener">King of Pork</a>” for his ability to return federal dollars to his home state. He was also known for delivering for the fossil fuel industry.</p>

<p>In his Congressional<a href="https://www.congress.gov/96/crecb/1980/02/20/GPO-CRECB-1980-pt3-5-2.pdf" target="_blank" rel="noreferrer noopener"> testimony</a> at the time, Bevill said the intent of his amendment was to curb pending EPA rules on fossil fuel wastes in order to protect the coal and electric utility industries from “unnecessary burdens” and high costs, and to “encourage coal as a primary source of domestic energy.” Fossil fuel wastes, he argued to his Congressional colleagues, were not a “substantial hazard” to human health or the environment.</p>

<p>Thirty five years later, despite having found dozens of examples across the country where coal ash had, or was likely to have, contaminated groundwater, polluted lakes or caused fish deformities, the EPA in 2015 sided with the coal and electric utilities industry, and again declined to deem coal-burning wastes as hazardous. </p>

<p>EPA officials<a href="https://www.federalregister.gov/documents/2015/04/17/2015-00257/hazardous-and-solid-waste-management-system-disposal-of-coal-combustion-residuals-from-electric" target="_blank" rel="noreferrer noopener"> concluded</a> that the way it planned to regulate coal ash as a solid waste — a less rigorous category under the law — would be enough to prevent ash pile collapses, blowing ash dust and groundwater contamination. The officials also said their preferred strategy would give utilities “a practical approach” to managing its massive collection of coal burning wastes.</p>

<p>The EPA has so far all but left enforcement of its coal ash regulations up to citizens, or states, resulting in a hodgepodge of contradictory and confusing activity.</p>

<p>In some states, like North Carolina and South Carolina after the Southern Environmental Law Center sued, essentially all ash ponds are being drained and dug out, their toxic sludge sent to modern landfills with protective liners. SELC and its partners have won other victories for ash pond cleanups in Virginia and Tennessee.</p>

<p>In other states, it’s been a mixed bag, with utilities being allowed to merely drain and cover their ash ponds, a practice known as “cap-in-place.”</p>

<p>“The only way this becomes a public controversy,” said South Carolina’s Frank Holleman, a senior attorney with the Southern Environmental Law Center, “is either a local community group gets concerned and brings it to the attention of some environmental legal advocacy group, or the legal advocacy and environmental group learns about the problem and checks around and sees a local community that has a vague notion but isn’t quite sure what’s going on. Or third, you have a catastrophe.”</p>

<p>While the Trump administration, with its fossil-fuels agenda, was able to relax parts of the Obama-era rule, extending compliance deadlines and allowing utilities to request exemptions, other parts have remained, including requirements for utilities to monitor and report on groundwater conditions.</p>

<p>With all that monitoring, a better understanding of the scale of coal ash contamination across the country has emerged.</p>

<p>A 2019 report by the Environmental Integrity Project and other advocacy groups <a href="https://insideclimatenews.org/news/04032019/coal-ash-groundwater-contamination-toxic-arsenic-memphis-texas-eip/" target="_blank" rel="noreferrer noopener">revealed</a> polluted groundwater was even more widespread than previously known. They found unsafe levels of toxic contaminants linked to more than nine out of every 10 coal-fired power plants with monitoring data. </p>

<p>In all, unsafe levels of contamination were reported in groundwater at sites in 39 states and Puerto Rico. Illinois has the most power plants with polluted ash storage sites with 16, followed by Texas, Indiana, Kentucky, Michigan, North Carolina and Missouri, all with more than 10. Florida had nine power plants with polluted ash storage sites, including at the Stanton Energy Center, the report found.</p>

<p>Environmental advocates are looking to the Biden administration to deny utilities’ requests for cleanup exemptions made to the Trump administration, to start using new enforcement authority that Congress gave the EPA over coal combustion wastes in 2016 and require cleanup of contamination caused by ash dumping that occurred before that rule went into effect.</p>

<p>For its part, the Biden administration this year decided to retain the Trump administration’s coal ash rule revisions, saying that would be the “most environmentally protective course,” while promising to revisit coal ash management in future rule-making.</p>

<p>An agency spokesperson also said the EPA is investigating compliance concerns and potential environmental risks as part of its relatively new enforcement authority over the coal combustion wastes.</p>

<p>Evans, the Earthjustice attorney, has urged the agency to take a broad approach and close the loopholes and gaps in its regulations, to prevent long-term risks.</p>

<p>“These coal plant sites that operated for nearly a century in some cases buried toxic waste all over,” Evans says. “As these sites are retired, and in order to make sure this isn’t a long toxic legacy, you have to deal with all the toxic sources.”</p>

<p><em>Amy Green, a reporter with WMFE public radio, reported from Orlando.</em></p>

<p><em><a href="https://insideclimatenews.org/" rel="noreferrer noopener" target="_blank">Inside Climate News </a>is a nonprofit, nonpartisan news outlet that covers climate, energy and the environment. Click <a href="https://insideclimatenews.org/newsletter" rel="noreferrer noopener" target="_blank">here</a> for the Inside Climate News newsletter.</em></p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
			<script type="application/json">
				{"requests":{"event":"https:\/\/mountainstatespotlight.org\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c7d6","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_4554","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_4554" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-8be3054 i-amphtml-layout-container" role="button" tabindex="0" id="c7d6" data-amp-original-style="background-color:#fcb53a;color:#000" i-amphtml-layout="container">
								
<p></p>



<h2 class="has-primary-variation-color has-text-color">Support Mountain State Spotlight</h2>



<p>We are a nonprofit investigative newsroom that exists to give West Virginians the information they need to make our state a better place. </p>



<p>As a nonprofit, <strong>we rely on your help to power our journalism</strong>. We are committed to lifting up voices that aren’t always heard and spotlighting solutions that are making a difference.</p>



<div class="wp-block-buttons is-content-justification-left">
<div class="wp-block-button has-custom-width wp-block-button__width-25"><a class="wp-block-button__link has-white-color has-primary-variation-background-color has-text-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=mountainstatespotlight&amp;campaign=7014W000001Rs4yQAC" target="_blank" rel="noreferrer noopener">Donate Today!</a></div>
</div>



<p></p>
																</amp-layout>
		</aside>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://mountainstatespotlight.org/tag/coal/" rel="tag">coal</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title accent-header"><span>Support our Journalism</span></h2><div class="textwidget custom-html-widget">Our nonprofit newsroom's mission is to serve West Virginians. Make us your go-to source for reporting on the issues shaping the state. Will you support us today?<br><br>

<p align="center"><a target="_blank" href="/donate?campaign=7014W000001diQnQAI" rel="noopener" data-amp-original-style="background-color: #eeab36; font-weight: bold; padding: .75rem; font-size: 1em; color: black;" class="amp-wp-9b2343c">Donate Now</a></p></div></section><section id="search-6" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://mountainstatespotlight.org/" target="_top">
	<label for="search-form-5">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="top-posts-2" class="widget widget_top-posts"><h2 class="widget-title accent-header"><span>Most Read</span></h2><ul>				<li>
					<a href="https://mountainstatespotlight.org/2021/11/29/gov-justice-has-a-month-to-spend-127-million-cares-act-funds/" class="bump-view" data-bump-view="tp">Gov. Justice has a month to spend $127 million in CARES Act funds, but won’t say if he has a plan</a>					</li>
								<li>
					<a href="https://mountainstatespotlight.org/2021/11/22/northern-wv-needs-of-coal-communities/" class="bump-view" data-bump-view="tp">This historic northern WV town highlights the needs of the state's coal communities</a>					</li>
								<li>
					<a href="https://mountainstatespotlight.org/2021/12/03/wv-how-fast-is-your-internet-connection/" class="bump-view" data-bump-view="tp">Tell us: how fast is your internet connection?</a>					</li>
								<li>
					<a href="https://mountainstatespotlight.org/2021/11/30/west-virginias-new-vaccine-law-politicizing-public-health/" class="bump-view" data-bump-view="tp">How West Virginia’s new vaccine law opens the door wider to politicizing public health</a>					</li>
								<li>
					<a href="https://mountainstatespotlight.org/2021/11/09/wv-coalfields-tour-hobet-mine/" class="bump-view" data-bump-view="tp">In search for new coalfield ideas, an old, failed project is again a focus</a>					</li>
				</ul></section><section id="categories-3" class="widget widget_categories"><h2 class="widget-title accent-header"><span>Topics</span></h2><form action="https://mountainstatespotlight.org" method="get" id="amp-wp-widget-categories-1" target="_top"><label class="screen-reader-text" for="cat">Topics</label><select name="cat" id="cat" class="postform" on="change:amp-wp-widget-categories-1.submit">
	<option value="-1">Select Category</option>
	<option class="level-0" value="9">Arts</option>
	<option class="level-0" value="962">Audio Spotlight</option>
	<option class="level-0" value="660">Broadband</option>
	<option class="level-0" value="145">COVID-19</option>
	<option class="level-0" value="1236">Economy</option>
	<option class="level-0" value="422">Election 2020</option>
	<option class="level-0" value="4">Entertainment</option>
	<option class="level-0" value="146">Environment</option>
	<option class="level-0" value="7">Events</option>
	<option class="level-0" value="13">Health</option>
	<option class="level-0" value="1238">Mountain State Spotlight explains</option>
	<option class="level-0" value="968">Mountain State Spotlight News</option>
	<option class="level-0" value="6">News</option>
	<option class="level-0" value="10">Politics</option>
	<option class="level-0" value="156">Poverty</option>
	<option class="level-0" value="144">Public health</option>
	<option class="level-0" value="1233">Special series</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="839">West Virginia Legislature</option>
</select>
</form>


			</section><section id="media_image-2" class="widget widget_media_image"><a href="https://checkout.fundjournalism.org/memberform?campaign=701f40000011QeTAAU&amp;installmentPeriod=once&amp;org_id=reportforamerica&amp;theme=Mountain%20State%20Spotlight"><amp-img width="780" height="780" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?fit=780%2C780&amp;ssl=1" class="image wp-image-1057  attachment-large size-large amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mountain State Spotlight is a nonprofit, civic newsroom" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=706%2C706&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc4MCcgd2lkdGg9Jzc4MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img width="780" height="780" src="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?fit=780%2C780&amp;ssl=1" class="image wp-image-1057  attachment-large size-large amp-wp-36746cb" alt="Mountain State Spotlight is a nonprofit, civic newsroom" loading="lazy" srcset="https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?w=1080&amp;ssl=1 1080w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=800%2C800&amp;ssl=1 800w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=912%2C912&amp;ssl=1 912w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=470%2C470&amp;ssl=1 470w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=706%2C706&amp;ssl=1 706w, https://i0.wp.com/mountainstatespotlight.org/wp-content/uploads/2020/09/mss_nrg_tile.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 780px) 100vw, 780px" data-amp-original-style="max-width: 100%; height: auto;"></noscript></amp-img></a></section><section id="recent-posts-widget-with-thumbnails-3" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-3" class="rpwwt-widget">
<h2 class="widget-title accent-header"><span>Continue Reading</span></h2>
	<ul>
		<li><a href="https://mountainstatespotlight.org/2021/12/09/power-and-possums-west-virginia-legislature-newsletter/"><span class="rpwwt-post-title">Power and Possums: sign up to find out how the West Virginia Legislature *really* works</span></a><div class="rpwwt-post-date">December 9th, 2021</div></li>
		<li><a href="https://mountainstatespotlight.org/2021/12/03/wv-how-fast-is-your-internet-connection/"><span class="rpwwt-post-title">Tell us: how fast is your internet connection?</span></a><div class="rpwwt-post-date">December 3rd, 2021</div></li>
		<li><a href="https://mountainstatespotlight.org/2021/11/30/west-virginias-new-vaccine-law-politicizing-public-health/"><span class="rpwwt-post-title">How West Virginia’s new vaccine law opens the door wider to politicizing public health</span></a><div class="rpwwt-post-date">November 30th, 2021</div></li>
	</ul>
</div><!-- .rpwwt-widget -->
</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

						
		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="text-3" class="widget widget_text"><h2 class="widget-title">Footer Links</h2>			<div class="textwidget"><ul>
<li><a href="https://mountainstatespotlight.org/privacy-policy/">Privacy Policy</a></li>
<li><a href="https://mountainstatespotlight.org/terms-of-use/">Terms of Use</a></li>
<li><a href="/policies/">Newsroom Policies</a></li>
<li><a href="/republish">Steal Our Stories</a></li>
<li><a href="/corrections">Corrections</a></li>
</ul>
</div>
		</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 An independent, civic news organization for West Virginia.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

					<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305"><a href="https://twitter.com/mtnstspotlight"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

	<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">
			{
				"exclude_ids": [ 5273, 5098, 3385, 5427 ]
			}
		</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://mountainstatespotlight.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=5427&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://mountainstatespotlight.org/wp.serviceworker" data-iframe-src="https://mountainstatespotlight.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		
<!-- Google Analytics AMP snippet added by Site Kit -->
<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-178279637-1","config":{"UA-178279637-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>
<!-- End Google Analytics AMP snippet added by Site Kit -->

<!-- Google Tag Manager AMP snippet added by Site Kit -->
<amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-PXQBTSQ" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension"}</script></amp-analytics>
<!-- End Google Tag Manager AMP snippet added by Site Kit -->
	
	


















































































			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-178279637-1","config":{"UA-178279637-1":{"groups":"default","linker":{"domains":["mountainstatespotlight.org"]},"send_page_view":false}}},"triggers":{"n419":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n41b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n41c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n41d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n41e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n41f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n432":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Coal powered the industrial revolution. It left behind an \u2018absolutely massive\u2019 environmental catastrophe"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n5bf":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Coal powered the industrial revolution. It left behind an \u2018absolutely massive\u2019 environmental catastrophe"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n6d9":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Coal powered the industrial revolution. It left behind an \u2018absolutely massive\u2019 environmental catastrophe"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"ca24":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: NewsMatch 2021 (5158)"},"selector":"#c9c4"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-178279637-1","config":{"UA-178279637-1":{"groups":"default","linker":{"domains":["mountainstatespotlight.org"]},"send_page_view":false}}},"triggers":{"ca28":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Above Header: NewsMatch 2021 (5158)"},"selector":"#c9c4","visibilitySpec":{"totalTimeMin":500}},"ca2a":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Above Header: NewsMatch 2021 (5158)"},"selector":"#c9c4 a"},"c815":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Popup campaign (778)"},"selector":"#c228"},"c819":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Popup campaign (778)"},"selector":"#c228","visibilitySpec":{"totalTimeMin":500}},"c81b":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Bottom: Popup campaign (778)"},"selector":"#c228 form:not(.c228)"},"c81d":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Popup campaign (778)"},"selector":".c2280"},"c81e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Permanent Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Popup campaign (778)"},"selector":".c2281"},"c21d":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Article Donation (4555)"},"selector":"#c1b8"},"c222":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Article Donation (4555)"},"selector":"#c1b8","visibilitySpec":{"totalTimeMin":500}},"c224":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Top of Article Donation (4555)"},"selector":"#c1b8 a"}}}					</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed">
					<script type="application/json">
						{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-178279637-1","config":{"UA-178279637-1":{"groups":"default","linker":{"domains":["mountainstatespotlight.org"]},"send_page_view":false}}},"triggers":{"c129":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Article Newsletter (4551)"},"selector":"#c0d3"},"c12c":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Top of Article Newsletter (4551)"},"selector":"#c0d3","visibilitySpec":{"totalTimeMin":500}},"c12e":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Top of Article Newsletter (4551)"},"selector":"#c0d3 form:not(.c0d3)"},"c82e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: End of Article Donate (4554)"},"selector":"#c7d6"},"c831":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: End of Article Donate (4554)"},"selector":"#c7d6","visibilitySpec":{"totalTimeMin":500}},"c833":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: End of Article Donate (4554)"},"selector":"#c7d6 a"},"n0a4":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n0a2 form","visibilitySpec":{"totalTimeMin":500}},"n0a6":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 2","event_category":"NTG newsletter","non_interaction":true,"event_label":"Coal powered the industrial revolution. It left behind an \u2018absolutely massive\u2019 environmental catastrophe"},"selector":"#n0a2","visibilitySpec":{"totalTimeMin":500}},"nf22":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#nf20 form","visibilitySpec":{"totalTimeMin":500}},"nf24":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"Coal powered the industrial revolution. It left behind an \u2018absolutely massive\u2019 environmental catastrophe"},"selector":"#nf20","visibilitySpec":{"totalTimeMin":500}}}}					</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.5-a.1&amp;blog=182983297&amp;post=5427&amp;tz=-5&amp;srv=mountainstatespotlight.org&amp;host=mountainstatespotlight.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 255 seconds ago
	generated in 1.704 seconds
	served from batcache in 0.003 seconds
	expires in 45 seconds
-->
